<!doctype html>
<html class="no-js" lang="el" >

<head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="apple-touch-icon" sizes="57x57" href="/images/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/images/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/images/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/images/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/images/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/images/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/images/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/images/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/images/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/images/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png">
    <link rel="manifest" href="/images/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
	<meta name="facebook-domain-verification" content="elkhxpbelg19vadophu0yc6iwixs71" />
    <!--<script src='https://www.google.com/recaptcha/api.js'></script>-->

	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	<script type="text/javascript" async=true>var reconsent=window.localStorage.getItem("reconsent");reconsent||(window.localStorage.clear(),window.localStorage.setItem("reconsent","enforced")),function(){var e=window.location.hostname,t=document.createElement("script"),n=document.getElementsByTagName("script")[0],a="https://quantcast.mgr.consensu.org".concat("/choice/","4k1ATKSrXvzbd","/",e,"/choice.js"),o=0;t.async=!0,t.type="text/javascript",t.src=a,n.parentNode.insertBefore(t,n),function(){for(var e,t="__tcfapiLocator",n=[],a=window;a;){try{if(a.frames[t]){e=a;break}}catch(e){}if(a===window.top)break;a=a.parent}e||(function e(){var n=a.document,o=!!a.frames[t];if(!o)if(n.body){var i=n.createElement("iframe");i.style.cssText="display:none",i.name=t,n.body.appendChild(i)}else setTimeout(e,5);return!o}(),a.__tcfapi=function(){var e,t=arguments;if(!t.length)return n;if("setGdprApplies"===t[0])t.length>3&&2===t[2]&&"boolean"==typeof t[3]&&(e=t[3],"function"==typeof t[2]&&t[2]("set",!0));else if("ping"===t[0]){var a={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof t[2]&&t[2](a)}else n.push(t)},a.addEventListener("message",function(e){var t="string"==typeof e.data,n={};try{n=t?JSON.parse(e.data):e.data}catch(e){}var a=n.__tcfapiCall;a&&window.__tcfapi(a.command,a.version,function(n,o){var i={__tcfapiReturn:{returnValue:n,success:o,callId:a.callId}};t&&(i=JSON.stringify(i)),e.source.postMessage(i,"*")},a.parameter)},!1))}();var i=function(){var e=arguments;typeof window.__uspapi!==i&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,e)},500)};if(void 0===window.__uspapi){window.__uspapi=i;var r=setInterval(function(){o++,window.__uspapi===i&&o<3?console.warn("USP is not accessible"):clearInterval(r)},6e3)}}();</script><style>@media (min-width:768px){.eu-law-container{display:none!important}.qc-cmp2-summary-section .qc-cmp2-summary-info{margin-top:8px}.qc-cmp2-summary-section{justify-items:initial!important}.qc-cmp2-footer.qc-cmp2-footer-overlay{display:inline-block!important;margin-top:100px!important;padding:7px!important}#qc-cmp2-ui button:after{content:unset!important}}</style>
	<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

    <title>Η Αθήνα στις πιο δημοφιλείς νυχτερινές πόλεις του κόσμου!</title>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Με 182.000 hashtags ξεπέρασε Νέα Υόρκη και Ρώμη!"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.neopolis.gr/i-athina-stis-pio-dimofilis-nychterines-polis-tou-kosmou/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Η Αθήνα στις πιο δημοφιλείς νυχτερινές πόλεις του κόσμου με το #athensbynight στην 3η θέση!" />
<meta property="og:description" content="Με 182.000 hashtags ξεπέρασε Νέα Υόρκη και Ρώμη!" />
<meta property="og:url" content="https://www.neopolis.gr/i-athina-stis-pio-dimofilis-nychterines-polis-tou-kosmou/" />
<meta property="og:site_name" content="Neopolis" />
<meta property="article:tag" content="hashtag" />
<meta property="article:tag" content="Instagram" />
<meta property="article:tag" content="Premier Inn" />
<meta property="article:tag" content="Αθήνα" />
<meta property="article:tag" content="έρευνα" />
<meta property="article:tag" content="λίστα" />
<meta property="article:tag" content="νυχτερινή ζωή" />
<meta property="article:tag" content="παγκοσμίως" />
<meta property="article:tag" content="τρίτη θέση" />
<meta property="article:section" content="ΤΑ ΣΟΣΙΑΛ ΤΑ ΜΙΝΤΙΑ" />
<meta property="article:published_time" content="2021-12-28T15:55:47+00:00" />
<meta property="article:modified_time" content="2022-01-03T11:13:06+00:00" />
<meta property="og:updated_time" content="2022-01-03T11:13:06+00:00" />
<meta property="og:image" content="https://www.neopolis.gr/wp-content/uploads/2021/12/athens-nyxta.jpg" />
<meta property="og:image:secure_url" content="https://www.neopolis.gr/wp-content/uploads/2021/12/athens-nyxta.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Με 182.000 hashtags ξεπέρασε Νέα Υόρκη και Ρώμη!" />
<meta name="twitter:title" content="Η Αθήνα στις πιο δημοφιλείς νυχτερινές πόλεις του κόσμου!" />
<meta name="twitter:image" content="https://www.neopolis.gr/wp-content/uploads/2021/12/athens-nyxta.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.neopolis.gr/#website","url":"https://www.neopolis.gr/","name":"Neopolis","potentialAction":{"@type":"SearchAction","target":"https://www.neopolis.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.neopolis.gr/i-athina-stis-pio-dimofilis-nychterines-polis-tou-kosmou/#primaryimage","url":"https://www.neopolis.gr/wp-content/uploads/2021/12/athens-nyxta.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://www.neopolis.gr/i-athina-stis-pio-dimofilis-nychterines-polis-tou-kosmou/#webpage","url":"https://www.neopolis.gr/i-athina-stis-pio-dimofilis-nychterines-polis-tou-kosmou/","inLanguage":"el","name":"\u0397 \u0391\u03b8\u03ae\u03bd\u03b1 \u03c3\u03c4\u03b9\u03c2 \u03c0\u03b9\u03bf \u03b4\u03b7\u03bc\u03bf\u03c6\u03b9\u03bb\u03b5\u03af\u03c2 \u03bd\u03c5\u03c7\u03c4\u03b5\u03c1\u03b9\u03bd\u03ad\u03c2 \u03c0\u03cc\u03bb\u03b5\u03b9\u03c2 \u03c4\u03bf\u03c5 \u03ba\u03cc\u03c3\u03bc\u03bf\u03c5!","isPartOf":{"@id":"https://www.neopolis.gr/#website"},"primaryImageOfPage":{"@id":"https://www.neopolis.gr/i-athina-stis-pio-dimofilis-nychterines-polis-tou-kosmou/#primaryimage"},"datePublished":"2021-12-28T15:55:47+00:00","dateModified":"2022-01-03T11:13:06+00:00","author":{"@id":"https://www.neopolis.gr/#/schema/person/8c27d9d42d2dafdddea58b0a3d6b7d6a"},"description":"\u039c\u03b5 182.000 hashtags \u03be\u03b5\u03c0\u03ad\u03c1\u03b1\u03c3\u03b5 \u039d\u03ad\u03b1 \u03a5\u03cc\u03c1\u03ba\u03b7 \u03ba\u03b1\u03b9 \u03a1\u03ce\u03bc\u03b7!"},{"@type":["Person"],"@id":"https://www.neopolis.gr/#/schema/person/8c27d9d42d2dafdddea58b0a3d6b7d6a","name":"Neopolis Team","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.neopolis.gr/i-athina-stis-pio-dimofilis-nychterines-polis-tou-kosmou/amp/" /><meta name="generator" content="AMP for WP 0.9.98.14"/><link rel='dns-prefetch' href='//www.neopolis.gr' />
<link rel='dns-prefetch' href='//cdn.reactandshare.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Η Αθήνα στις πιο δημοφιλείς νυχτερινές πόλεις του κόσμου με το #athensbynight στην 3η θέση! &raquo; Neopolis" href="https://www.neopolis.gr/i-athina-stis-pio-dimofilis-nychterines-polis-tou-kosmou/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.neopolis.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.11"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.neopolis.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.neopolis.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.neopolis.gr/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='main-css-css'  href='https://www.neopolis.gr/wp-content/themes/neopolis/css/main.css?ver=1641297467' type='text/css' media='all' />
<script type='text/javascript' src='https://www.neopolis.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.neopolis.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
jQuery(document).ready(function() {window.rnsData = {apiKey: 'jh7b9mga5fgl7jel', multiple: true}; initRns();});
</script>
<script type='text/javascript' src='https://cdn.reactandshare.com/plugin/rns.js'></script>
<script type='text/javascript' src='https://www.neopolis.gr/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"en_US","version":"v3.2","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neopolis.gr/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.7'></script>
<link rel='https://api.w.org/' href='https://www.neopolis.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.neopolis.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.neopolis.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.11" />
<link rel='shortlink' href='https://www.neopolis.gr/?p=132072' />
<link rel="alternate" type="application/json+oembed" href="https://www.neopolis.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neopolis.gr%2Fi-athina-stis-pio-dimofilis-nychterines-polis-tou-kosmou%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neopolis.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neopolis.gr%2Fi-athina-stis-pio-dimofilis-nychterines-polis-tou-kosmou%2F&#038;format=xml" />
<meta http-equiv="refresh" content="300" /><style>.post-thumbnail img[src$='.svg'] { width: 100%; height: auto; }</style>
<script type="text/javascript">
var DFPAdsType = 'single';
var DFPpostID = 132072;
var DFPCats = ['feed','gia-na-perasei-i-wra','entos-sunorwn','prepei-na-diabaseis','ta-nea-sou','social-media'];
</script>
		<script data-pagespeed-no-defer data-cfasync="false" src="https://cdn.orangeclickmedia.com/tech/libs/ocm_iab_compliance.js"></script>
        			<script data-pagespeed-no-defer data-cfasync="false" async='async' data-cmp-src="https://cdn.orangeclickmedia.com/tech/neopolis.gr/ocm.js" async="async"></script>
        			<script data-pagespeed-no-defer data-cfasync="false" async='async' data-cmp-src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
			<script data-pagespeed-no-defer data-cfasync="false">
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
			</script>

			<script type="text/javascript" async
                src="https://www.neopolis.gr/wp-content/themes/neopolis/placements2.js?v=1641297467"></script>

                    <script type="text/javascript" async
                    src="https://www.neopolis.gr/wp-content/themes/neopolis/skin-addon.js?v=1641297467"></script>
                        <style>
            @media (min-width: 1404px) and (max-width: 1626px) {
                .article-page {
                    padding: 45px 130px 30px 130px;
                }
            }

            @media (max-width: 1023px) {
                #ad-single-article-start {
                    margin: 0 auto;
                    display: table;
                }
            }

            .article__content div,
            .article__content span,
            .article__content iframe,
            .article__content p,
            .article__content ul,
            .article__content li,
            .article__content img {
                max-width: 100%;
            }

            .article__content {
                overflow: hidden;
            }

            .video-container {
                position: relative;
                padding-bottom: 56.25%;
                padding-top: 30px;
                height: 0;
                overflow: hidden;
            }

            .video-container iframe,
            .video-container object,
            .video-container embed {
                position: absolute;
                top: 0;
                left: 0;
                width: 100%;
                height: 100%;
            }

            .entry-content img,
            .entry-content iframe,
            .entry-content object,
            .entry-content embed {
                max-width: 100%;
            }
        </style>


        <script type="text/javascript"
                src="https://www.neopolis.gr/wp-content/themes/neopolis/js/fluid-vids.js?v=1641297467"></script>
        
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '412467042224743', [], {
    "agent": "wordpress-5.1.11-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=412467042224743&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="icon" href="https://www.neopolis.gr/wp-content/uploads/2018/08/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.neopolis.gr/wp-content/uploads/2018/08/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.neopolis.gr/wp-content/uploads/2018/08/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.neopolis.gr/wp-content/uploads/2018/08/cropped-favicon-1-270x270.png" />

		<script src="https://pghub.io/js/pandg-sdk.js"  type="text/javascript" ></script>
			
		<script type="text/javascript">
		function PnGno(gdpr) {
			console.log(gdpr);
			if (gdpr && gdpr == 'no') {
				var PnG_gdpr = 0;
			} else if (!gdpr) {
				var PnG_gdpr = null;
			}
			var metadata = {
				gdpr: PnG_gdpr,
				gdpr_consent: null,
				ccpa: null,
				bp_id: "liquidmedia",
				
			};

			var config = {
				name: "P&G",
				pixelUrl: "https://pandg.tapad.com/tag"
			};

			var tagger = Tapad.init(metadata, config);

			var data = {
				category: "social-media",
			};

			tagger.sync(data).then(console.log);
		}

		window.hasPnGConsent = false;
			window.__tcfapi('addEventListener', 2, function (tcData, listenerSuccess) {
				if (listenerSuccess) {
					if (tcData.eventStatus === 'useractioncomplete' ||
						tcData.eventStatus === 'tcloaded') {

						if (tcData.purpose.consents[1] && tcData.vendor.consents[577] && tcData.vendor.consents[89] &&
							(tcData.purpose.consents[2] || tcData.purpose.legitimateInterests[2]) &&
							(tcData.purpose.consents[3] || tcData.purpose.legitimateInterests[3]) &&
							(tcData.purpose.consents[4] || tcData.purpose.legitimateInterests[4]) &&
							(tcData.purpose.consents[5] || tcData.purpose.legitimateInterests[5]) &&
							(tcData.purpose.consents[6] || tcData.purpose.legitimateInterests[6]) &&
							(tcData.purpose.consents[7] || tcData.purpose.legitimateInterests[7]) &&
							(tcData.purpose.consents[8] || tcData.purpose.legitimateInterests[8]) &&
							(tcData.purpose.consents[9] || tcData.purpose.legitimateInterests[9])) {
								window.hasPnGConsent = true;
						}
						
						if (window.hasPnGConsent) {
							var metadata = {
								gdpr: 1,
								gdpr_consent: tcData.tcString,
								ccpa: null,
								bp_id: "liquidmedia",
								
							};

							var config = {
								name: "P&G",
								pixelUrl: "https://pandg.tapad.com/tag"
							};

							var tagger = Tapad.init(metadata, config);

							var data = {
								category: "social-media",
							};

							tagger.sync(data).then(console.log);
						} else {
							PnGno('no');
						}
					}
				} else {
					PnGno(false);
				}
			});
			if (typeof window.__tcfapi !== "function") {
				PnGno(false);
			}
			
		</script>
	 
    
    <script type="application/javascript" async src="https://apps-cdn.relevant-digital.com/static/tags/1138559254960416600.js"></script>

</head>
<body itemscope itemtype="http://schema.org/WebPage">
<script data-ws="22755" data-h="phaistos-ssp.adman.gr" data-s="0x0" src="//static.adman.gr/adman.js"></script>

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v3.0&appId=170231146951625&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!--=================================================================================================-->
<!-- HEADER -->
<header class="header">
    <div class="header__top">

        <div class="site-panel">
            <div class="site-panel-container">

                <div class="row align-items-center">
                    <div class="col-md-5">
                        
                                                    <div class="socials">

                                
                                    
                                    <a href="https://www.facebook.com/neopolis.gr" target="_blank" class="item">
                                        <svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 96.124 96.123" style="enable-background:new 0 0 96.124 96.123;">
	<path fill="#ffffff" d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803
		c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654
		c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246
		c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"/>
</svg>
                                    </a>

                                
                                    
                                    <a href="https://twitter.com/NeopolisGr" target="_blank" class="item">
                                        <svg xmlns="http://www.w3.org/2000/svg" width="20px" height="20px" x="0px" y="0px" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;">
		<path fill="#ffffff" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
			c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
			c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
			c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
			c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
			c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
			c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
</svg>
                                    </a>

                                
                                    
                                    <a href="https://www.instagram.com/neopolisgr/" target="_blank" class="item">
                                        <svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 438.536 438.536" style="enable-background:new 0 0 438.536 438.536;">
	<path fill="#ffffff" d="M421.981,16.562C410.941,5.519,397.711,0,382.298,0H56.248C40.83,0,27.604,5.521,16.561,16.562
		C5.52,27.6,0.001,40.828,0.001,56.243V382.29c0,15.413,5.518,28.644,16.56,39.683c11.043,11.04,24.272,16.563,39.687,16.563
		h326.046c15.41,0,28.644-5.523,39.684-16.563c11.043-11.039,16.557-24.27,16.557-39.683V56.243
		C438.534,40.825,433.021,27.604,421.981,16.562z M157.462,158.025c17.224-16.652,37.924-24.982,62.097-24.982
		c24.36,0,45.153,8.33,62.381,24.982c17.228,16.655,25.837,36.785,25.837,60.386c0,23.598-8.609,43.729-25.837,60.379
		c-17.228,16.659-38.014,24.988-62.381,24.988c-24.172,0-44.87-8.336-62.097-24.988c-17.228-16.652-25.841-36.781-25.841-60.379
		C131.621,194.81,140.234,174.681,157.462,158.025z M388.865,370.589c0,4.945-1.718,9.083-5.141,12.416
		c-3.433,3.33-7.519,4.996-12.282,4.996h-305.2c-4.948,0-9.091-1.666-12.419-4.996c-3.333-3.326-4.998-7.471-4.998-12.416V185.575
		H89.08c-3.805,11.993-5.708,24.462-5.708,37.402c0,36.553,13.322,67.715,39.969,93.511c26.65,25.786,58.721,38.685,96.217,38.685
		c24.744,0,47.583-5.903,68.527-17.703c20.937-11.807,37.486-27.839,49.676-48.112c12.183-20.272,18.274-42.4,18.274-66.38
		c0-12.94-1.91-25.406-5.715-37.402h38.547v185.014H388.865z M388.865,115.626c0,5.52-1.903,10.184-5.716,13.99
		c-3.805,3.809-8.466,5.711-13.989,5.711h-49.676c-5.517,0-10.185-1.903-13.99-5.711c-3.806-3.806-5.708-8.47-5.708-13.99V68.522
		c0-5.33,1.902-9.945,5.708-13.848c3.806-3.901,8.474-5.854,13.99-5.854h49.676c5.523,0,10.185,1.952,13.989,5.854
		c3.812,3.903,5.716,8.518,5.716,13.848V115.626z"/>
</svg>
                                    </a>

                                
                                    
                                    <a href="https://www.youtube.com/channel/UCxEcQCPRYJABIeAwxum9_9g" target="_blank" class="item">
                                        <svg width="20px" height="20px" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 310 310" style="enable-background:new 0 0 310 310;">
	<path fill="#ffffff" d="M297.917,64.645c-11.19-13.302-31.85-18.728-71.306-18.728H83.386c-40.359,0-61.369,5.776-72.517,19.938
		C0,79.663,0,100.008,0,128.166v53.669c0,54.551,12.896,82.248,83.386,82.248h143.226c34.216,0,53.176-4.788,65.442-16.527
		C304.633,235.518,310,215.863,310,181.835v-53.669C310,98.471,309.159,78.006,297.917,64.645z M199.021,162.41l-65.038,33.991
		c-1.454,0.76-3.044,1.137-4.632,1.137c-1.798,0-3.592-0.484-5.181-1.446c-2.992-1.813-4.819-5.056-4.819-8.554v-67.764
		c0-3.492,1.822-6.732,4.808-8.546c2.987-1.814,6.702-1.938,9.801-0.328l65.038,33.772c3.309,1.718,5.387,5.134,5.392,8.861
		C204.394,157.263,202.325,160.684,199.021,162.41z"/>
</svg>
                                    </a>

                                
                            </div>
                            <!-- end socials -->
                                            </div>

                    <div class="col-md-2">
                        <div class="text-center">

                            <div class="site-panel-logo">
                                <a href="https://www.neopolis.gr/" class="custom-logo-link" rel="home" itemprop="url"><img src="https://www.neopolis.gr/wp-content/uploads/2018/05/logo.svg" class="custom-logo" alt="Neopolis" itemprop="logo" /></a>                            </div>

                        </div>
                    </div>

                    <div class="col-md-5">
                        <div class="site-menu">

                            <nav class="menu-site-menu-container"><ul id="menu-site-menu" class="menu"><li id="menu-item-21653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21653"><a href="https://www.neopolis.gr/schetika/">Σχετικά</a></li>
<li id="menu-item-21655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21655"><a href="https://www.neopolis.gr/advertise/">Διαφημιστείτε</a></li>
<li id="menu-item-21654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21654"><a href="https://www.neopolis.gr/epikinonia/">Επικοινωνία</a></li>
</ul></nav>
                            <button class="site-menu-search fancybox" href="#modal-popup-search">
                                <span class="label">Search</span>
                                                                <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 56.966 56.966" style="enable-background:new 0 0 56.966 56.966;" xml:space="preserve">
<path d="M55.146,51.887L41.588,37.786c3.486-4.144,5.396-9.358,5.396-14.786c0-12.682-10.318-23-23-23s-23,10.318-23,23
	s10.318,23,23,23c4.761,0,9.298-1.436,13.177-4.162l13.661,14.208c0.571,0.593,1.339,0.92,2.162,0.92
	c0.779,0,1.518-0.297,2.079-0.837C56.255,54.982,56.293,53.08,55.146,51.887z M23.984,6c9.374,0,17,7.626,17,17s-7.626,17-17,17
	s-17-7.626-17-17S14.61,6,23.984,6z"/>
</svg>
                            </button>

                        </div>
                    </div>
                </div>

            </div>
        </div>

    </div>
    <!-- Madinad SDK
        <script id="madinad-contextual-targeting" src="https://static.madinad.com/static/madinad-contextual-targeting.js?a=c9418954-188a-42ee-8132-64bf2e55a811"></script> -->
    <!-- Tempo Programmatic Script -->
    <script type="text/javascript">
        //<![CDATA[
        try {
            var smoRand = Math.random() * 100000000000000000;
            smoTrSeq = (typeof(smoTrSeq) != "undefined") ? smoTrSeq + 1 : 0;
            var smoPrtKey = 'omdgr/1';
            var smoPUrl = escape(window != parent ? document.referrer : document.location.href);
            var smoIframe = window != parent ? '&nIframe=1' : '';
            var smoParams = '&sType=view&nCampaignId=1';
            var smoProto = (document.location.protocol == 'https:') ? "https:" : "http:";
            var smoTrUrl = smoProto + '//uip.semasio.net/' + smoPrtKey + '/info?_referrer=' + smoPUrl + smoParams + '&nJs=1&_ignore=' + smoRand + smoIframe;
            var smoTrImg = new Image();
            smoTrImg.src = smoTrUrl;
        } catch (err) {
        }
        //]]>
    </script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-30461074-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());

        gtag('config', 'UA-30461074-1');
    </script>
    <!-- end header top -->

            <div class="header__bottom">


            <div class="row justify-content-center">
                <div class="col-auto">


                    <nav class="page-menu"><ul id="menu-category-menu" class="menu"><li id="menu-item-1286" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1286"><a href="https://www.neopolis.gr/category/ta-nea-sou/">ΤΑ ΝΕΑ ΣΟΥ</a>
<ul class="sub-menu">
	<li id="menu-item-1288" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1288"><a href="https://www.neopolis.gr/category/ta-nea-sou/entos-sunorwn/">ΕΝΤΟΣ ΣΥΝΟΡΩΝ</a></li>
	<li id="menu-item-1287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1287"><a href="https://www.neopolis.gr/category/ta-nea-sou/ektos-sunorwn/">ΕΚΤΟΣ ΣΥΝΟΡΩΝ</a></li>
	<li id="menu-item-1289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1289"><a href="https://www.neopolis.gr/category/ta-nea-sou/paideia/">ΠΑΙΔΕΙΑ</a></li>
	<li id="menu-item-22717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22717"><a href="https://www.neopolis.gr/category/ta-nea-sou/panellinies/">ΠΑΝΕΛΛΗΝΙΕΣ</a></li>
	<li id="menu-item-1292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1292"><a href="https://www.neopolis.gr/category/ta-nea-sou/celebrities/">ΚΟΥΣ &#8211; ΚΟΥΣ</a></li>
	<li id="menu-item-1291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1291"><a href="https://www.neopolis.gr/category/ta-nea-sou/tsekare/">ΤΣΕΚΑΡΕ</a></li>
	<li id="menu-item-1290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1290"><a href="https://www.neopolis.gr/category/ta-nea-sou/ta-zwdia-simera/">ΤΑ ΖΩΔΙΑ ΣΗΜΕΡΑ</a></li>
</ul>
</li>
<li id="menu-item-1293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1293"><a href="https://www.neopolis.gr/category/tou-foititi/">ΤΟΥ ΦΟΙΤΗΤΗ</a>
<ul class="sub-menu">
	<li id="menu-item-1302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1302"><a href="https://www.neopolis.gr/category/tou-foititi/foititika-nea/">ΦΟΙΤΗΤΙΚΑ ΝΕΑ</a></li>
	<li id="menu-item-1294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1294"><a href="https://www.neopolis.gr/category/tou-foititi/college-life/">COLLEGE LIFE</a></li>
	<li id="menu-item-1301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301"><a href="https://www.neopolis.gr/category/tou-foititi/foititips/">ΦΟΙΤΗTIPS</a></li>
	<li id="menu-item-1296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1296"><a href="https://www.neopolis.gr/category/tou-foititi/eksetastiki/">ΕΞΕΤΑΣΤΙΚΟΥΛΑ</a></li>
	<li id="menu-item-1297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1297"><a href="https://www.neopolis.gr/category/tou-foititi/theseis-ergasias/">ΘΕΣΕΙΣ ΕΡΓΑΣΙΑΣ</a></li>
	<li id="menu-item-1299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1299"><a href="https://www.neopolis.gr/category/tou-foititi/seminaria-synedria/">ΣΕΜΙΝΑΡΙΑ &#8211; ΣΥΝΕΔΡΙΑ</a></li>
	<li id="menu-item-1298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1298"><a href="https://www.neopolis.gr/category/tou-foititi/metaptuxiaka/">ΜΕΤΑΠΤΥΧΙΑΚΑ</a></li>
	<li id="menu-item-1300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1300"><a href="https://www.neopolis.gr/category/tou-foititi/ypotrofies/">ΥΠΟΤΡΟΦΙΕΣ</a></li>
	<li id="menu-item-1295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1295"><a href="https://www.neopolis.gr/category/tou-foititi/the-ksenitia-guide/">THE ΞΕΝΙΤΙΑ GUIDE</a></li>
</ul>
</li>
<li id="menu-item-1278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1278"><a href="https://www.neopolis.gr/category/ta-dika-mas/">ΤΑ ΔΙΚΑ ΜΑΣ</a>
<ul class="sub-menu">
	<li id="menu-item-1281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1281"><a href="https://www.neopolis.gr/category/ta-dika-mas/tautisou-eleuthera/">ΤΑΥΤΙΣΟΥ ΕΛΕΥΘΕΡΑ</a></li>
	<li id="menu-item-1282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282"><a href="https://www.neopolis.gr/category/ta-dika-mas/eixes-programma/">ΕΙΧΕΣ ΠΡΟΓΡΑΜΜΑ</a></li>
	<li id="menu-item-23789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23789"><a href="https://www.neopolis.gr/category/success-story/">SUCCESS STORY</a></li>
	<li id="menu-item-1283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1283"><a href="https://www.neopolis.gr/category/ta-dika-mas/throwback/">ΘΡΟΟΥΜΠΑΚ</a></li>
	<li id="menu-item-1280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1280"><a href="https://www.neopolis.gr/category/ta-dika-mas/sxeseis/">ΣΧΕΣΕΙΣ</a></li>
	<li id="menu-item-1285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1285"><a href="https://www.neopolis.gr/category/ta-dika-mas/katse-na-sta-pw/">ΚΑΤΣΕ ΝΑ ΣΤΑ ΠΩ</a></li>
	<li id="menu-item-1279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1279"><a href="https://www.neopolis.gr/category/ta-dika-mas/the-sexperts/">THE SEXPERTS</a></li>
	<li id="menu-item-1284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1284"><a href="https://www.neopolis.gr/category/ta-dika-mas/ta-astra-xeroun/">ΤΑ ΑΣΤΡΑ ΞΕΡΟΥΝ</a></li>
	<li id="menu-item-77275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77275"><a href="https://www.neopolis.gr/category/ta-dika-mas/rotisame/">#ΡΩΤΗΣΑΜΕ</a></li>
</ul>
</li>
<li id="menu-item-1324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1324"><a href="https://www.neopolis.gr/category/lifestyle/">ΛΑΪΦΣΤΑΪΛ</a>
<ul class="sub-menu">
	<li id="menu-item-1327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327"><a href="https://www.neopolis.gr/category/lifestyle/ygeia/">ΣΤΗΝ ΥΓΕΙΑ ΜΑΣ</a></li>
	<li id="menu-item-1328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1328"><a href="https://www.neopolis.gr/category/lifestyle/psychologia/">ΣΤΟ ΝΤΙΒΑΝΙ</a></li>
	<li id="menu-item-1325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1325"><a href="https://www.neopolis.gr/category/lifestyle/fitness/">ΓΙΝΕ FIT</a></li>
	<li id="menu-item-1312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1312"><a href="https://www.neopolis.gr/category/lifestyle/xtupa-to/">ΧΤΥΠΑ ΤΟ!</a></li>
	<li id="menu-item-1326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1326"><a href="https://www.neopolis.gr/category/lifestyle/peripoihsh/">ΠΕΡΙΠΟΙΗΣΗ</a></li>
	<li id="menu-item-1329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1329"><a href="https://www.neopolis.gr/category/lifestyle/style/">ΣΤΥΛ</a></li>
</ul>
</li>
<li id="menu-item-1314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1314"><a href="https://www.neopolis.gr/category/hobbies/">HAVE FUN</a>
<ul class="sub-menu">
	<li id="menu-item-1316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1316"><a href="https://www.neopolis.gr/category/hobbies/vgainoume-eksw/">ΒΓΑΙΝΟΥΜΕ ΕΞΩ</a></li>
	<li id="menu-item-1318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1318"><a href="https://www.neopolis.gr/category/hobbies/taxidia/">ΕΤΟΙΜΑΣΕ ΒΑΛΙΤΣΕΣ</a></li>
	<li id="menu-item-1323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323"><a href="https://www.neopolis.gr/category/hobbies/wra-gia-masa/">ΩΡΑ ΓΙΑ ΜΑΣΑ</a></li>
	<li id="menu-item-1321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1321"><a href="https://www.neopolis.gr/category/hobbies/seires/">ΣΕΙΡΕΣ N&#8217; CHILL</a></li>
	<li id="menu-item-1315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1315"><a href="https://www.neopolis.gr/category/hobbies/movie-time/">MOVIE TIME</a></li>
	<li id="menu-item-1322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1322"><a href="https://www.neopolis.gr/category/hobbies/moysiki/">ΤΡΑΛΑΛΑ</a></li>
	<li id="menu-item-1320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1320"><a href="https://www.neopolis.gr/category/hobbies/games/">ΟΛΟ ΠΕΪΖ</a></li>
	<li id="menu-item-1317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1317"><a href="https://www.neopolis.gr/category/hobbies/diavazoume-vivlia/">ΔΙΑΒΑΖΟΥΜΕ;</a></li>
	<li id="menu-item-1319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1319"><a href="https://www.neopolis.gr/category/hobbies/koultoura/">ΚΟΥΛΤΟΥΡΑ</a></li>
</ul>
</li>
<li id="menu-item-1303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1303"><a href="https://www.neopolis.gr/category/gia-na-perasei-i-wra/">ΓΙΑ ΝΑ ΠΕΡΑΣΕΙ Η ΩΡΑ</a>
<ul class="sub-menu">
	<li id="menu-item-1305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1305"><a href="https://www.neopolis.gr/category/gia-na-perasei-i-wra/einai-viral/">ΕΙΝΑΙ VIRAL</a></li>
	<li id="menu-item-1308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1308"><a href="https://www.neopolis.gr/category/gia-na-perasei-i-wra/ta-mathes/">ΤΑ &#8216;ΜΑΘΕΣ;</a></li>
	<li id="menu-item-1313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1313"><a href="https://www.neopolis.gr/category/gia-na-perasei-i-wra/wra-gia-quiz/">ΨΗΣΟΥ ΓΙΑ QUIZ</a></li>
	<li id="menu-item-1310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1310"><a href="https://www.neopolis.gr/category/gia-na-perasei-i-wra/tv/">ΤΙΒΙ</a></li>
	<li id="menu-item-1309" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1309"><a href="https://www.neopolis.gr/category/gia-na-perasei-i-wra/social-media/">ΤΑ ΣΟΣΙΑΛ ΤΑ ΜΙΝΤΙΑ</a></li>
	<li id="menu-item-1304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1304"><a href="https://www.neopolis.gr/category/gia-na-perasei-i-wra/how-to/">HOW TO?</a></li>
	<li id="menu-item-1311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1311"><a href="https://www.neopolis.gr/category/gia-na-perasei-i-wra/foititika-kallisteia/">ΦΟΙΤΗΤΙΚΑ ΚΑΛΛΙΣΤΕΙΑ</a></li>
	<li id="menu-item-1307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1307"><a href="https://www.neopolis.gr/category/gia-na-perasei-i-wra/synenteykseis/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
	<li id="menu-item-1306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306"><a href="https://www.neopolis.gr/category/gia-na-perasei-i-wra/diafora/">ΚΟΥΛΟΥΠΟΥ</a></li>
</ul>
</li>
</ul></nav>

                </div>
            </div>

        </div>
        <!-- end header bottom -->
    </header>
<!-- end header -->

<header class="mobile-header hide-desktop">
    <div class="container">
        <div class="site-panel-logo">
            <a href="https://www.neopolis.gr/" class="custom-logo-link" rel="home" itemprop="url"><img src="https://www.neopolis.gr/wp-content/uploads/2018/05/logo.svg" class="custom-logo" alt="Neopolis" itemprop="logo" /></a>        </div>
    </div>
</header>
<div id="np_billboard_ad"></div>
<button class="hamburger hamburger--spin js-toggle-menu menu-button" type="button">
		<span class="hamburger-box">
			<span class="hamburger-inner"></span>
		</span>
</button>

<section class="offer offer--article" style="background-image: url('https://www.neopolis.gr/wp-content/uploads/2021/12/athens-nyxta.jpg')"></section>



    
        
        <div class="article-page">

            <div class="row">

                <div class="col-12 col-md-8">
                    <main>

                        
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                        
                            <div class="categories-list">

                                <a href="https://www.neopolis.gr/category/gia-na-perasei-i-wra/social-media/" style="color: #2277d8">ΤΑ ΣΟΣΙΑΛ ΤΑ ΜΙΝΤΙΑ</a>
                            </div>

                        
                        <article class="article" itemscope itemtype="http://schema.org/Article">

                            <h1 class="article__title" itemprop="headline">Η Αθήνα στις πιο δημοφιλείς νυχτερινές πόλεις του κόσμου με το #athensbynight στην 3η θέση!</h1>

                            <hr>

                            <div class="row justify-content-between align-items-center">
                                <div class="col-sm-7 col-12">
                                                                        <div class="post-author">
                                        <a href="https://www.neopolis.gr/author/admin/" class="post-author__image"><img
                                                    src="https://www.neopolis.gr/wp-content/uploads/2018/08/neopolis-author-250x250.jpg" alt=""></a>
                                        <span class="post-author__content">
												<a href="https://www.neopolis.gr/author/admin/" class="post-author__name"
                                                   itemprop="author">Neopolis Team</a>
												<time class="post-author__date"
                                                      itemprop="datePublished">Δεκέμβριος 28, 2021</time>
											</span>
                                    </div>
                                </div>
                                <div class="col-sm-5 col-12">
                                    <div class="text-right-sm text-center">


                                        
                                        <div class="socials socials--square">

                                            
                                                
                                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.neopolis.gr/i-athina-stis-pio-dimofilis-nychterines-polis-tou-kosmou/" target="_blank" class="item">
                                                    <svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 96.124 96.123" style="enable-background:new 0 0 96.124 96.123;">
	<path fill="#ffffff" d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803
		c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654
		c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246
		c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"/>
</svg>
                                                </a>
                                            
                                                
                                                <a href="https://twitter.com/share?text=Η Αθήνα στις πιο δημοφιλείς νυχτερινές πόλεις του κόσμου με το #athensbynight στην 3η θέση!&url=https://www.neopolis.gr/i-athina-stis-pio-dimofilis-nychterines-polis-tou-kosmou/&hashtags=hashtag,Instagram,Premier Inn,Αθήνα,έρευνα,λίστα,νυχτερινή ζωή,παγκοσμίως,τρίτη θέση" target="_blank" class="item">
                                                    <svg xmlns="http://www.w3.org/2000/svg" width="20px" height="20px" x="0px" y="0px" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;">
		<path fill="#ffffff" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
			c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
			c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
			c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
			c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
			c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
			c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
</svg>
                                                </a>
                                            
                                                
                                                <a href="https://plus.google.com/share?url=https://www.neopolis.gr/i-athina-stis-pio-dimofilis-nychterines-polis-tou-kosmou/" target="_blank" class="item">
                                                    <?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 19.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
	<g>
		<polygon points="448,224 448,160 416,160 416,224 352,224 352,256 416,256 416,320 448,320 448,256 512,256 512,224   " fill="#9b6aa2"/>
	</g>
</g>
<g>
	<g>
		<path d="M160,224v64h90.528c-13.216,37.248-48.8,64-90.528,64c-52.928,0-96-43.072-96-96c0-52.928,43.072-96,96-96    c22.944,0,45.024,8.224,62.176,23.168l42.048-48.256C235.424,109.824,198.432,96,160,96C71.776,96,0,167.776,0,256    s71.776,160,160,160s160-71.776,160-160v-32H160z" fill="#9b6aa2"/>
	</g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
</svg>
                                                </a>
                                            
                                                
                                                <a href="https://www.reddit.com/submit?url=https://www.neopolis.gr/i-athina-stis-pio-dimofilis-nychterines-polis-tou-kosmou/&title=Η Αθήνα στις πιο δημοφιλείς νυχτερινές πόλεις του κόσμου με το #athensbynight στην 3η θέση!" target="_blank" class="item">
                                                    <?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 19.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 514.24 514.24" style="enable-background:new 0 0 514.24 514.24;" xml:space="preserve" width="512px" height="512px">
<g>
	<g>
		<polygon points="176,289.089 176,289.121 192,289.121   " fill="#9b6aa2"/>
	</g>
</g>
<g>
	<g>
		<polygon points="336,289.089 336,289.121 352,289.121   " fill="#9b6aa2"/>
	</g>
</g>
<g>
	<g>
		<path d="M514.24,241.121c0-35.296-28.704-64-64-64c-14.112,0-27.52,4.608-38.464,12.96c-35.712-24.8-82.496-39.584-132.256-43.328    l26.848-62.976l78.112,18.24c2.496,24.16,22.72,43.104,47.52,43.104c26.464,0,48-21.536,48-48s-21.536-48-48-48    c-16.768,0-31.52,8.672-40.096,21.76l-91.296-21.344c-7.744-1.76-15.328,2.176-18.4,9.312l-37.12,87.04    c-53.728,1.856-104.928,16.992-143.584,43.36C90.976,181.441,77.92,177.121,64,177.121c-35.296,0-64,28.704-64,64    c0,23.392,12.768,44.544,32.352,55.392c-0.256,2.816-0.352,5.696-0.352,8.608c0,88.224,100.48,160,224,160    c123.488,0,224-71.776,224-160c0-2.496-0.096-4.96-0.256-7.424C500.608,287.073,514.24,265.409,514.24,241.121z M432,81.121    c8.8,0,16,7.168,16,16c0,8.832-7.2,16-16,16s-16-7.168-16-16C416,88.289,423.2,81.121,432,81.121z M144,289.121    c0-17.632,14.368-32,32-32s32,14.368,32,32c0,17.664-14.368,32-32,32S144,306.785,144,289.121z M329.888,395.265    c-22.08,15.968-48,23.968-73.888,23.968s-51.808-8-73.888-23.968c-7.168-5.184-8.768-15.2-3.584-22.336s15.2-8.736,22.336-3.584    c32.992,23.84,77.28,23.904,110.272,0c7.136-5.152,17.12-3.616,22.336,3.584C338.656,380.097,337.024,390.081,329.888,395.265z     M336,321.121c-17.664,0-32-14.336-32-32c0-17.632,14.336-32,32-32s32,14.368,32,32C368,306.785,353.664,321.121,336,321.121z" fill="#9b6aa2"/>
	</g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
</svg>
                                                </a>
                                            
                                        </div>
                                        <!-- end socials -->
                                    </div>
                                </div>
                            </div>

                            <div class="article__content" itemprop="articleBody">

                                <div id="ad-single-article-start"></div>

                                
            <style>
            .gad, #ad-single-article-end {  margin: 0 auto; display: table;}
            @media (max-width: 767px) {
                    .dfp {
                        float: none !important;
                        margin: 10px auto !important;
                    }
                }
            </style><div id="fb-root"></div>
<p>Τελικά το <em>#Athensbynight</em> δεν είναι ένα απλό hashtag που αγγίζει το peak του κάθε Σαββατόβραδο! Είναι η εμπειρία που πρέπει να ζήσεις για μια φορά τουλάχιστον, σύμφωνα με έρευνα του <span class="s1"><a href="https://www.premierinn.com/gb/en/news/2021/instagram-cities-by-night.html" target="_blank" rel="noopener noreferrer">Premier Inn</a>!</span></p>
<p>Αυτή ανέλυσε τα hashtags του Instagram ώστε να βρει τις πόλεις που αξίζουν λίγο παραπάνω για τη βραδινή τους ζωή, με <strong>την Αθήνα να φιγουράρει στην 3η θέση</strong>, αφήνοντας πίσω Ρώμη, Ντουμπάι, Νέα Υόρκη, Άμστερνταμ κ.α. Ξέραμε ότι η πρωτεύουσα είναι πολύ τίμια μόλις πέφτει ο ήλιος, αλλά δεν πιστεύαμε ότι θα περνούσε πολλά από τα ονόματα που βρίσκονται στην εν λόγω λίστα.</p>
<p>Μετά βέβαια θυμόμαστε ότι κυκλοφορεί αυτό το βιντεάκι, το οποίο επιβεβαιώνει πως όποιος νυχτοπερπατεί σ&#8217; αυτήν την πόλη, περνάει όντως καλά!<img style="margin-left: 3px; margin-right: 3px; vertical-align: middle; -webkit-box-shadow: none; -moz-box-shadow: none; box-shadow: none;" src="https://www.neopolis.gr/wp-content/plugins/wp-emoji-one/icons/1F602.png" width="16" height="16" /></p>
<blockquote class="tiktok-embed" style="max-width: 605px; min-width: 325px;" cite="https://www.tiktok.com/@voulitsa__/video/7043779756533255429" data-video-id="7043779756533255429">
<section><a title="@voulitsa__" href="https://www.tiktok.com/@voulitsa__" target="_blank" rel="noopener noreferrer">@voulitsa__</a> Ποβ: 6ωρα το πρωι Σύνταγμα χαχαχαχαχαχαχ <a title="τατατατατατα😂😂" href="https://www.tiktok.com/tag/%CF%84%CE%B1%CF%84%CE%B1%CF%84%CE%B1%CF%84%CE%B1%CF%84%CE%B1%CF%84%CE%B1%F0%9F%98%82%F0%9F%98%82" target="_blank" rel="noopener noreferrer">#τατατατατατα😂😂</a> <a title="♬ πρωτότυπος ήχος - ´Πρπλ’" href="https://www.tiktok.com/music/πρωτότυπος-ήχος-7043779720294451974" target="_blank" rel="noopener noreferrer">♬ πρωτότυπος ήχος &#8211; ´Πρπλ’</a></section>
</blockquote>
<p><script async src="https://www.tiktok.com/embed.js"></script></p>
<p>Γενικότερα, οι Ευρωπαίοι φαίνεται να ξεχωρίζουν για τη νυχτερινή τους διασκέδαση, αφού οι 17 από τις 20 πόλεις της λίστας ανήκουν στη Γηραιά ήπειρο. Η Γαλλία και η Ιταλία είναι οι κορυφαίες χώρες, με την κάθε μία να έχει 5 πόλεις στη λίστα, ενώ <span class="s1">Νέα Υόρκη, Ντουμπάι και Τόκιο είναι οι μοναδικές που δε βρίσκονται στην Ευρώπη, με 71.500, 50.000 και 42.700 hashtags αντίστοιχα.  </span></p>
<p>Τις 2 πρώτες θέσεις καταλαμβάνουν Παρίσι και Λονδίνο, με την πρώτη πόλη να κατακτά ξεκάθαρα την κορυφή συγκεντρώνοντας 1.000.000 hashtags, την ίδια ώρα που το Λονδίνο έρχεται δεύτερο με 231.000! Κάπως έτσι, εμείς ερχόμαστε τρίτοι, με 182.000 hashtags.</p>
<h4><strong>Πιο αναλυτικά όμως, η λίστα με τις 20 πιο δημοφιλείς πόλεις by night διαμορφώνεται ως εξής:</strong></h4>
<ul class="ul1">
<li class="li1"><span class="s2">Παρίσι, Γαλλία – 1.000.000 hashtags</span></li>
<li class="li1"><span class="s2">Λονδίνο, Ηνωμένο Βασίλειο – 231.000 hashtags</span></li>
<li class="li1"><span class="s2">Αθήνα, Ελλάδα – 182.000 hashtags</span></li>
<li class="li1"><span class="s2">Ρώμη, Ιταλία – 174.000 hashtags</span></li>
<li class="li1"><span class="s2">Βαρσοβία, Πολωνία – 160.000 hashtags</span></li>
<li class="li1"><span class="s2">Βουδαπέστη, Ουγγαρία – 98.600 hashtags</span></li>
<li class="li1"><span class="s2">Ντουμπάι, Ηνωμένα Αραβικά Εμιράτα – 71.500 hashtags</span><div class="gad" id="ad-single-inarticle-1"></div></li>
<li class="li1"><span class="s2">Λυών, Γαλλία – 66.500 hashtags</span></li>
<li class="li1"><span class="s2">Τουλούζη, Γαλλία – 63.700 hashtags</span></li>
<li class="li1"><span class="s2">Βερολίνο, Γερμανία – 63.200 hashtags</span></li>
<li class="li1"><span class="s2">Μπορντό, Γαλλία – 52.400 hashtags</span></li>
<li class="li1"><span class="s2">Άμστερνταμ, Ολλανδία – 51.500 hashtags</span></li>
<li class="li1"><span class="s2">Νέα Υόρκη, ΗΠΑ – 50.000 hashtags</span><div class="gad" id="ad-single-inarticle-2"></div></li>
<li class="li1"><span class="s2">Φλωρεντία, Ιταλία – 46.200 hashtags</span></li>
<li class="li1"><span class="s2">Μασσαλία, Γαλλία – 44.700 hashtags</span></li>
<li class="li1"><span class="s2">Μπολόνια, Ιταλία – 43.000 hashtags</span></li>
<li class="li1"><span class="s2">Τόκιο, Ιαπωνία – 42.700 hashtags</span></li>
<li class="li1"><span class="s2">Τορίνο, Ιταλία – 40.800 hashtags</span></li>
<li class="li1"><span class="s2">Λισαβόνα, Πορτογαλία – 35.800 hashtags</span></li>
<li class="li1"><span class="s2">Μιλάνο, Ιταλία – 35.500 hashtags</span></li>
</ul>
<div class="rns" data-title="Η Αθήνα στις πιο δημοφιλείς νυχτερινές πόλεις του κόσμου με το #athensbynight στην 3η θέση!" data-tags="hashtag,Instagram,Premier Inn,Αθήνα,έρευνα,λίστα,νυχτερινή ζωή,παγκοσμίως,τρίτη θέση" data-categories="FEED,ΓΙΑ ΝΑ ΠΕΡΑΣΕΙ Η ΩΡΑ,ΕΝΤΟΣ ΣΥΝΟΡΩΝ,ΠΡΕΠΕΙ ΝΑ ΔΙΑΒΑΣΕΙΣ,ΤΑ ΝΕΑ ΣΟΥ,ΤΑ ΣΟΣΙΑΛ ΤΑ ΜΙΝΤΙΑ" data-comments="0" data-date="1640714147000" data-author="Neopolis Team" data-single="1" data-url="https://www.neopolis.gr/i-athina-stis-pio-dimofilis-nychterines-polis-tou-kosmou/"></div> <!-- Check out https://getreactionbuttons.com -->
                                <div id="ad-single-article-end"></div>
                            </div> <!-- end article__content -->

                        </article> <!-- end article -->


                        




                        
                            <div class="article-reactions">
                                <div class="rns" data-title="Η Αθήνα στις πιο δημοφιλείς νυχτερινές πόλεις του κόσμου με το #athensbynight στην 3η θέση!" data-tags="hashtag,Instagram,Premier Inn,Αθήνα,έρευνα,λίστα,νυχτερινή ζωή,παγκοσμίως,τρίτη θέση" data-categories="FEED,ΓΙΑ ΝΑ ΠΕΡΑΣΕΙ Η ΩΡΑ,ΕΝΤΟΣ ΣΥΝΟΡΩΝ,ΠΡΕΠΕΙ ΝΑ ΔΙΑΒΑΣΕΙΣ,ΤΑ ΝΕΑ ΣΟΥ,ΤΑ ΣΟΣΙΑΛ ΤΑ ΜΙΝΤΙΑ" data-comments="0" data-date="1640714147000" data-author="Neopolis Team" data-single="1" data-url="https://www.neopolis.gr/i-athina-stis-pio-dimofilis-nychterines-polis-tou-kosmou/"></div> <!-- Check out https://getreactionbuttons.com -->                            </div>
                            <!-- end article-reactions -->
                        





                        
                        
                        
                            <div class="article-tags">

                                <h4 class="tags-title">Tags:</h4>

                                
                                    
                                    <a href="https://www.neopolis.gr/tag/hashtag/">hashtag</a>

                                
                                    
                                    <a href="https://www.neopolis.gr/tag/instagram/">Instagram</a>

                                
                                    
                                    <a href="https://www.neopolis.gr/tag/premier-inn/">Premier Inn</a>

                                
                                    
                                    <a href="https://www.neopolis.gr/tag/%ce%b1%ce%b8%ce%ae%ce%bd%ce%b1/">Αθήνα</a>

                                
                                    
                                    <a href="https://www.neopolis.gr/tag/%ce%ad%cf%81%ce%b5%cf%85%ce%bd%ce%b1/">έρευνα</a>

                                
                                    
                                    <a href="https://www.neopolis.gr/tag/lista/">λίστα</a>

                                
                                    
                                    <a href="https://www.neopolis.gr/tag/%ce%bd%cf%85%cf%87%cf%84%ce%b5%cf%81%ce%b9%ce%bd%ce%ae-%ce%b6%cf%89%ce%ae/">νυχτερινή ζωή</a>

                                
                                    
                                    <a href="https://www.neopolis.gr/tag/%cf%80%ce%b1%ce%b3%ce%ba%ce%bf%cf%83%ce%bc%ce%af%cf%89%cf%82/">παγκοσμίως</a>

                                
                                    
                                    <a href="https://www.neopolis.gr/tag/%cf%84%cf%81%ce%af%cf%84%ce%b7-%ce%b8%ce%ad%cf%83%ce%b7/">τρίτη θέση</a>

                                
                            </div>
                            <!-- end article-tags -->

                        

                        <div class="article-comments">
                            <div id="disqus_thread"></div>
                            <script>
                                /**
                                 *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT
                                 *  THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR
                                 *  PLATFORM OR CMS.
                                 *
                                 *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT:
                                 *  https://disqus.com/admin/universalcode/#configuration-variables
                                 */
                                /*
                                var disqus_config = function () {
                                    // Replace PAGE_URL with your page's canonical URL variable
                                    this.page.url = PAGE_URL;

                                    // Replace PAGE_IDENTIFIER with your page's unique identifier variable
                                    this.page.identifier = PAGE_IDENTIFIER;
                                };
                                */

                                (function () {  // REQUIRED CONFIGURATION VARIABLE: EDIT THE SHORTNAME BELOW
                                    var d = document, s = d.createElement('script');

                                    // IMPORTANT: Replace EXAMPLE with your forum shortname!
                                    s.src = 'https://neopolis.disqus.com/embed.js';

                                    s.setAttribute('data-timestamp', +new Date());
                                    (d.head || d.body).appendChild(s);
                                })();
                            </script>
                            <noscript>
                                Please enable JavaScript to view the
                                <a href="https://disqus.com/?ref_noscript" rel="nofollow">
                                    comments powered by Disqus.
                                </a>
                            </noscript>
                        </div>
                        <!-- end article-comments -->

                        
                        
                            <div class="article-suggestions">
                                <section class="section suggestions">

                                    <div class="slider-wrap">

                                        <div class="section-heading">
                                            <h2 class="section-heading__title">#ΠΡΟΤΑΣΕΙΣ</h2>
                                        </div>

                                        <div class="overflow-slider">

                                            <div class="overflow-slider__image">
                                                <img src="https://www.neopolis.gr/wp-content/themes/neopolis/images/recomended.png"
                                                     alt="">
                                            </div>

                                            <div class="overflow-slider__carousel">
                                                
                                                    
                                                    <div class="slide">

                                                        <a href="https://www.neopolis.gr/o-stamatis-tsilias-mas-apokalypti-to-neo-tou-estiatorio-ki-idi-mas-trechoun-ta-salia/" class="post-preview-card post-131886 post type-post status-publish format-standard has-post-thumbnail hentry category-hobbies category-vgainoume-eksw category-synenteykseis tag-fine-dining tag-592 tag-5194 tag-5195 tag-1777 tag-171">
	<figure class="post-preview-card__cover">
		<img src="https://www.neopolis.gr/wp-content/uploads/2021/10/tsilias-interview-neopolis.gr_-510x385.jpg" alt="">
		<figcaption>
			<span class="badge" style="background-color: #f7e600">ΒΓΑΙΝΟΥΜΕ ΕΞΩ</span>		</figcaption>
	</figure>

	<span class="post-preview-card__inner">
		<h3 class="post-preview-card__title">Ο Σταμάτης Τσίλιας μας αποκαλύπτει το νέο του εστιατόριο κι ήδη μας&#8230; τρέχουν τα σάλια!</h3>

		<span class="post-date">Δαμιανός Σανταλίδης - Δεκέμβριος 22, 2021</span>	</span>
</a>
                                                    </div>

                                                
                                                    
                                                    <div class="slide">

                                                        <a href="https://www.neopolis.gr/stin-platia-kotzia-to-megalytero-pagodromio-tis-athinas/" class="post-preview-card post-131371 post type-post status-publish format-standard has-post-thumbnail hentry category-hobbies category-vgainoume-eksw category-prepei-na-diabaseis tag-592 tag-3403 tag-5245 tag-pagodromio tag-patinaz tag-platia-kotzia tag-2731">
	<figure class="post-preview-card__cover">
		<img src="https://www.neopolis.gr/wp-content/uploads/2021/12/kostasbakoyannis_2646615188579978148721205890656473495953967n-510x385.jpg" alt="">
		<figcaption>
			<span class="badge" style="background-color: #f7e600">ΒΓΑΙΝΟΥΜΕ ΕΞΩ</span>		</figcaption>
	</figure>

	<span class="post-preview-card__inner">
		<h3 class="post-preview-card__title">Στην πλατεία Κοτζιά στήθηκε το μεγαλύτερο παγοδρόμιο της Αθήνας &#8211; Πώς κλείνεις ραντεβού!</h3>

		<span class="post-date">Αλεξάνδρα Κουτσούκου - Δεκέμβριος 10, 2021</span>	</span>
</a>
                                                    </div>

                                                
                                                    
                                                    <div class="slide">

                                                        <a href="https://www.neopolis.gr/to-chocolate-fest-epistrefi-gia-olous-emas-tous-glykatzides-pou-de-boroume-na-antistathoume-sti-thea-sokolata/" class="post-preview-card post-131039 post type-post status-publish format-standard has-post-thumbnail hentry category-hobbies category-vgainoume-eksw tag-5194 tag-102 tag-448 tag-tsekare tag-festival-sokolatas tag-576 tag-christougenna-2021">
	<figure class="post-preview-card__cover">
		<img src="https://www.neopolis.gr/wp-content/uploads/2021/12/chocolate-festival-neopolis.gr_-510x385.jpg" alt="">
		<figcaption>
			<span class="badge" style="background-color: #f7e600">ΒΓΑΙΝΟΥΜΕ ΕΞΩ</span>		</figcaption>
	</figure>

	<span class="post-preview-card__inner">
		<h3 class="post-preview-card__title">Το Chocolate Fest επιστρέφει τα Χριστούγεννα για να κάνουμε μια βουτιά στο πιο σοκολατένιο συντριβάνι!</h3>

		<span class="post-date">Δαμιανός Σανταλίδης - Δεκέμβριος 3, 2021</span>	</span>
</a>
                                                    </div>

                                                
                                                    
                                                    <div class="slide">

                                                        <a href="https://www.neopolis.gr/to-kpisn-stolistike-2021/" class="post-preview-card post-130983 post type-post status-publish format-standard has-post-thumbnail hentry category-hobbies category-vgainoume-eksw tag-dentra tag-kentro-politismou-idryma-stavros-niarchos tag-5855 tag-labakia tag-pagodromio tag-4830 tag-9534 tag-1306 tag-9449">
	<figure class="post-preview-card__cover">
		<img src="https://www.neopolis.gr/wp-content/uploads/2021/12/ΚΠΙΣΝ3-510x385.jpeg" alt="">
		<figcaption>
			<span class="badge" style="background-color: #f7e600">ΒΓΑΙΝΟΥΜΕ ΕΞΩ</span>		</figcaption>
	</figure>

	<span class="post-preview-card__inner">
		<h3 class="post-preview-card__title">Το ΚΠΙΣΝ στολίστηκε κι έγινε το παραμυθένιο εκείνο μέρος που απολαμβάνουμε κάθε χρόνο!</h3>

		<span class="post-date">Neopolis Team - Δεκέμβριος 2, 2021</span>	</span>
</a>
                                                    </div>

                                                
                                                    
                                                    <div class="slide">

                                                        <a href="https://www.neopolis.gr/suburbia-edition-museum-afti-tin-kyriaki-5-dekemvriou/" class="post-preview-card post-131040 post type-post status-publish format-standard has-post-thumbnail hentry category-hobbies category-vgainoume-eksw tag-suburbia tag-5194 tag-102 tag-tsekare tag-205 tag-576 tag-christougenna-2021">
	<figure class="post-preview-card__cover">
		<img src="https://www.neopolis.gr/wp-content/uploads/2021/12/Suburbia-Museum-neopolis.gr_-510x385.jpg" alt="">
		<figcaption>
			<span class="badge" style="background-color: #f7e600">ΒΓΑΙΝΟΥΜΕ ΕΞΩ</span>		</figcaption>
	</figure>

	<span class="post-preview-card__inner">
		<h3 class="post-preview-card__title">Suburbia Edition: Museum αυτή την Κυριακή 5 Δεκεμβρίου!</h3>

		<span class="post-date">Δαμιανός Σανταλίδης - Δεκέμβριος 2, 2021</span>	</span>
</a>
                                                    </div>

                                                
                                                    
                                                    <div class="slide">

                                                        <a href="https://www.neopolis.gr/suburbia-edition-the-nightmare-before-christmas-to-savvato-30-oktovriou/" class="post-preview-card post-128949 post type-post status-publish format-standard has-post-thumbnail hentry category-hobbies category-vgainoume-eksw tag-secret tag-5194 tag-102 tag-5588 tag-1306">
	<figure class="post-preview-card__cover">
		<img src="https://www.neopolis.gr/wp-content/uploads/2021/10/SUBURBIA-The-Nightmare-Before-Christmas-neopolis.gr_-510x385.jpg" alt="">
		<figcaption>
			<span class="badge" style="background-color: #f7e600">ΒΓΑΙΝΟΥΜΕ ΕΞΩ</span>		</figcaption>
	</figure>

	<span class="post-preview-card__inner">
		<h3 class="post-preview-card__title">SUBURBIA | Edition: THE NIGHTMARE BEFORE CHRISTMAS το Σάββατο 30 Οκτωβρίου!</h3>

		<span class="post-date">Δαμιανός Σανταλίδης - Οκτώβριος 28, 2021</span>	</span>
</a>
                                                    </div>

                                                                                            </div>

                                        </div>

                                    </div> <!-- end slider-wrap -->
                                </section>
                                <!-- end suggestions -->
                            </div>
                            <!-- end article-siggestions -->

                                                



                        
                                                    <div class="article-similarities">
                                <section class="section">

                                    <div class="section-heading">
                                        <h2 class="section-heading__title">#ΤΟΥ ΙΔΙΟΥ ΑΡΘΡΟΓΡΑΦΟΥ</h2>
                                    </div>

                                    <div class="posts-mini-carousel">

                                        
                                            
                                            <div class="slide">

                                                <a href="https://www.neopolis.gr/imerisia-provlepsi-zodion-4-1-2022/" class="post-author-preview-card post-132468 post type-post status-publish format-standard has-post-thumbnail hentry category-ta-zwdia-simera category-ta-nea-sou tag-416 tag-508">
	<figure class="post-author-preview-card__cover">
		<img src="https://www.neopolis.gr/wp-content/uploads/2015/09/zwdia1-510x255.jpg" alt="">

		<figcaption>
			<span class="badge" style="background-color: #cc2a2a">ΤΑ ΖΩΔΙΑ ΣΗΜΕΡΑ</span>		</figcaption>
	</figure>

	<div class="post-author-preview-card__inner">

		
		<img src="https://www.neopolis.gr/wp-content/uploads/2018/08/neopolis-author-250x250.jpg" alt="" class="post-author-preview-card__author">		

		<h3 class="post-author-preview-card__name">Neopolis Team</h3>

		<h3 class="post-author-preview-card__title">Ημερήσια Πρόβλεψη Ζωδίων – 4/1/2022</h3>

		<span class="post-author-preview-card__excerpt">
			<p>ΚΡΙΟΣ (21/3 – 19/4) Γενικά Φίλε Κριέ, σήμερα οι φίλοι, θα επιζητήσουν την συντροφιά και την παρέα σου! Επίσης, γνωστοί και κοινωνικός περίγυρος, θα σε βοηθήσουν με πράξεις, όσον αφορά τους στόχους και τα σχέδια σου! Οι διαπροσωπικές σου συναναστροφές. χαρακτηρίζονται από ανεμελιά, κέφι και ενθουσιασμό! Επιπλέον, θα έρθουν ορισμένες απρόσμενες και ωφέλιμες αλλαγές στην [&hellip;]</p>
		</span>

		<span class="post-date">Neopolis Team - Ιανουάριος 4, 2022</span>
	</div>
</a>
<!-- end post-author-preview-card -->
                                            </div>


                                        
                                            
                                            <div class="slide">

                                                <a href="https://www.neopolis.gr/5-symvoules-elon-musk-stous-neous/" class="post-author-preview-card post-132422 post type-post status-publish format-standard has-post-thumbnail hentry category-eixes-programma category-prepei-na-diabaseis category-ta-dika-mas tag-elon-musk tag-tips tag-elon-mask tag-177 tag-nei tag-372 tag-765">
	<figure class="post-author-preview-card__cover">
		<img src="https://www.neopolis.gr/wp-content/uploads/2022/01/elon-musk-510x255.jpeg" alt="">

		<figcaption>
			<span class="badge" style="background-color: #cb21d1">ΕΙΧΕΣ ΠΡΟΓΡΑΜΜΑ</span>		</figcaption>
	</figure>

	<div class="post-author-preview-card__inner">

		
		<img src="https://www.neopolis.gr/wp-content/uploads/2018/08/neopolis-author-250x250.jpg" alt="" class="post-author-preview-card__author">		

		<h3 class="post-author-preview-card__name">Neopolis Team</h3>

		<h3 class="post-author-preview-card__title">Οι 5 συμβουλές του Elon Musk στους νέους που θέλουν να πετύχουν στη ζωή τους!</h3>

		<span class="post-author-preview-card__excerpt">
			<p>Τις λες απλές, αλλά όχι εύκολες για όλους. </p>
		</span>

		<span class="post-date">Neopolis Team - Ιανουάριος 3, 2022</span>
	</div>
</a>
<!-- end post-author-preview-card -->
                                            </div>


                                        
                                            
                                            <div class="slide">

                                                <a href="https://www.neopolis.gr/evropaiki-enosi-apagorevi-ta-chromatista-tatouaz/" class="post-author-preview-card post-132406 post type-post status-publish format-standard has-post-thumbnail hentry category-entos-sunorwn category-prepei-na-diabaseis category-ta-nea-sou tag-2398 tag-8135 tag-5536 tag-461 tag-chimikes-ousies tag-chromatista-melania">
	<figure class="post-author-preview-card__cover">
		<img src="https://www.neopolis.gr/wp-content/uploads/2022/01/colored-tattoo-510x255.jpeg" alt="">

		<figcaption>
			<span class="badge" style="background-color: #cc2a2a">ΕΝΤΟΣ ΣΥΝΟΡΩΝ</span>		</figcaption>
	</figure>

	<div class="post-author-preview-card__inner">

		
		<img src="https://www.neopolis.gr/wp-content/uploads/2018/08/neopolis-author-250x250.jpg" alt="" class="post-author-preview-card__author">		

		<h3 class="post-author-preview-card__name">Neopolis Team</h3>

		<h3 class="post-author-preview-card__title">Η Ευρωπαϊκή Ένωση απαγορεύει από αύριο τα χρωματιστά μελάνια για τατουάζ!</h3>

		<span class="post-author-preview-card__excerpt">
			<p>Όχι και τα καλύτερα νέα για όσους πρόλαβαν να κάνουν&#8230;</p>
		</span>

		<span class="post-date">Neopolis Team - Ιανουάριος 3, 2022</span>
	</div>
</a>
<!-- end post-author-preview-card -->
                                            </div>


                                        
                                            
                                            <div class="slide">

                                                <a href="https://www.neopolis.gr/apopse-i-proti-vrochi-apo-peftasteria-gia-to-2022/" class="post-author-preview-card post-132402 post type-post status-publish format-standard has-post-thumbnail hentry category-entos-sunorwn category-ta-nea-sou tag-19433 tag-astronomiko-fenomeno tag-4417 tag-1549 tag-1562 tag-nychterinos-ouranos tag-3749 tag-tetartides">
	<figure class="post-author-preview-card__cover">
		<img src="https://www.neopolis.gr/wp-content/uploads/2022/01/asteria-510x255.jpg" alt="">

		<figcaption>
			<span class="badge" style="background-color: #cc2a2a">ΕΝΤΟΣ ΣΥΝΟΡΩΝ</span>		</figcaption>
	</figure>

	<div class="post-author-preview-card__inner">

		
		<img src="https://www.neopolis.gr/wp-content/uploads/2018/08/neopolis-author-250x250.jpg" alt="" class="post-author-preview-card__author">		

		<h3 class="post-author-preview-card__name">Neopolis Team</h3>

		<h3 class="post-author-preview-card__title">Απόψε η πρώτη βροχή από πεφταστέρια για το 2022, άλλη μία ευκαιρία για ευχές!</h3>

		<span class="post-author-preview-card__excerpt">
			<p>Μία που μας ενώνει όλους: 2022 please be good!</p>
		</span>

		<span class="post-date">Neopolis Team - Ιανουάριος 3, 2022</span>
	</div>
</a>
<!-- end post-author-preview-card -->
                                            </div>


                                        
                                            
                                            <div class="slide">

                                                <a href="https://www.neopolis.gr/epistrofi-sta-amfitheatra-theli-to-yp-pedias-meta-tis-giortes/" class="post-author-preview-card post-132396 post type-post status-publish format-standard has-post-thumbnail hentry category-tou-foititi category-foititika-nea tag-anigma tag-2041 tag-dia-zosis-mathimata tag-koronoios tag-krousmata tag-5245 tag-524 tag-scholia tag-624">
	<figure class="post-author-preview-card__cover">
		<img src="https://www.neopolis.gr/wp-content/uploads/2021/10/foitites-510x255.jpeg" alt="">

		<figcaption>
			<span class="badge" style="background-color: #ef8534">ΦΟΙΤΗΤΙΚΑ ΝΕΑ</span>		</figcaption>
	</figure>

	<div class="post-author-preview-card__inner">

		
		<img src="https://www.neopolis.gr/wp-content/uploads/2018/08/neopolis-author-250x250.jpg" alt="" class="post-author-preview-card__author">		

		<h3 class="post-author-preview-card__name">Neopolis Team</h3>

		<h3 class="post-author-preview-card__title">Πανεπιστήμια: Επιστροφή στα αμφιθέατρα θέλει το Υπ. Παιδείας μετά τις γιορτές!</h3>

		<span class="post-author-preview-card__excerpt">
			<p>Αποκλείουν τις εισηγήσεις για υβριδική διδασκαλία.</p>
		</span>

		<span class="post-date">Neopolis Team - Ιανουάριος 3, 2022</span>
	</div>
</a>
<!-- end post-author-preview-card -->
                                            </div>


                                        
                                            
                                            <div class="slide">

                                                <a href="https://www.neopolis.gr/12-stochi-gia-mia-erotiki-nea-chronia/" class="post-author-preview-card post-132256 post type-post status-publish format-standard has-post-thumbnail hentry category-the-sexperts category-kentriko-arthro category-ta-dika-mas tag-lista tag-178 tag-nei-stochi tag-5775 tag-124 tag-sexoualiki-stochi">
	<figure class="post-author-preview-card__cover">
		<img src="https://www.neopolis.gr/wp-content/uploads/2022/01/bed-bed-510x255.jpeg" alt="">

		<figcaption>
			<span class="badge" style="background-color: #cb21d1">THE SEXPERTS</span>		</figcaption>
	</figure>

	<div class="post-author-preview-card__inner">

		
		<img src="https://www.neopolis.gr/wp-content/uploads/2018/08/neopolis-author-250x250.jpg" alt="" class="post-author-preview-card__author">		

		<h3 class="post-author-preview-card__name">Neopolis Team</h3>

		<h3 class="post-author-preview-card__title">12 σεξουαλικοί στόχοι να θέσεις, έναν για κάθε μήνα, για μία ερωτική νέα χρονιά!</h3>

		<span class="post-author-preview-card__excerpt">
			<p>Θέσε νέους στόχους, ακόμα κι αν είναι πρόστυχοι! </p>
		</span>

		<span class="post-date">Neopolis Team - Ιανουάριος 3, 2022</span>
	</div>
</a>
<!-- end post-author-preview-card -->
                                            </div>


                                                                            </div>
                                    <div class="strossle-widget"></div>

                                </section>
                                <!-- nd testimonials -->
                            </div>
                                                
                        <section class="section best-posts mobile-only">
                            <div class="container">

                                <div class="section-heading">
                                    <h2 class="section-heading__title">#BEST OF INTERNET</h2>
                                </div>

                                <div class="best-posts-desktop">
                                    <div class="row best-of-internet-mobile-slider"></div>
                                </div>

                            </div>
                        </section>
                    </main>
                </div>
                                <div class="col-12 col-md-4">
                    <aside class="sidebar">

                        
                            <div class="sidebar-widget" id="np_advertise-2"><div class="widget-content"><div id="article_sidebar1"></div></div></div><div class="sidebar-widget" id="np_posts-3"><h3>#ΤΗΣ ΗΜΕΡΑΣ</h3><div class="widget-content"><a href="https://www.neopolis.gr/imerisia-provlepsi-zodion-4-1-2022/" class="post-preview-small post-132468 post type-post status-publish format-standard has-post-thumbnail hentry category-ta-zwdia-simera category-ta-nea-sou tag-416 tag-508">
	<figure class="post-preview-small__cover">
		<img src="https://www.neopolis.gr/wp-content/uploads/2015/09/zwdia1-165x115.jpg" alt="">
	</figure>
	<span class="post-preview-small__inner">
		<h3 class="post-preview-small__title">Ημερήσια Πρόβλεψη Ζωδίων – 4/1/2022</h3>
		
		<span class="post-preview-small__excerpt">
			<p>ΚΡΙΟΣ (21/3 – 19/4) Γενικά Φίλε Κριέ, σήμερα οι φίλοι, θα επιζητήσουν την συντροφιά και την παρέα σου! Επίσης, γνωστοί και κοινωνικός περίγυρος, θα σε βοηθήσουν με πράξεις, όσον αφορά τους στόχους και τα σχέδια σου! Οι διαπροσωπικές σου συναναστροφές. χαρακτηρίζονται από ανεμελιά, κέφι και ενθουσιασμό! Επιπλέον, θα έρθουν ορισμένες απρόσμενες και ωφέλιμες αλλαγές στην [&hellip;]</p>
		</span>

		<span class="post-date">Neopolis Team - Ιανουάριος 4, 2022</span>	</span>
</a><a href="https://www.neopolis.gr/5-symvoules-elon-musk-stous-neous/" class="post-preview-small post-132422 post type-post status-publish format-standard has-post-thumbnail hentry category-eixes-programma category-prepei-na-diabaseis category-ta-dika-mas tag-elon-musk tag-tips tag-elon-mask tag-177 tag-nei tag-372 tag-765">
	<figure class="post-preview-small__cover">
		<img src="https://www.neopolis.gr/wp-content/uploads/2022/01/elon-musk-165x115.jpeg" alt="">
	</figure>
	<span class="post-preview-small__inner">
		<h3 class="post-preview-small__title">Οι 5 συμβουλές του Elon Musk στους νέους που θέλουν να πετύχουν στη ζωή τους!</h3>
		
		<span class="post-preview-small__excerpt">
			<p>Τις λες απλές, αλλά όχι εύκολες για όλους. </p>
		</span>

		<span class="post-date">Neopolis Team - Ιανουάριος 3, 2022</span>	</span>
</a><a href="https://www.neopolis.gr/evropaiki-enosi-apagorevi-ta-chromatista-tatouaz/" class="post-preview-small post-132406 post type-post status-publish format-standard has-post-thumbnail hentry category-entos-sunorwn category-prepei-na-diabaseis category-ta-nea-sou tag-2398 tag-8135 tag-5536 tag-461 tag-chimikes-ousies tag-chromatista-melania">
	<figure class="post-preview-small__cover">
		<img src="https://www.neopolis.gr/wp-content/uploads/2022/01/colored-tattoo-165x115.jpeg" alt="">
	</figure>
	<span class="post-preview-small__inner">
		<h3 class="post-preview-small__title">Η Ευρωπαϊκή Ένωση απαγορεύει από αύριο τα χρωματιστά μελάνια για τατουάζ!</h3>
		
		<span class="post-preview-small__excerpt">
			<p>Όχι και τα καλύτερα νέα για όσους πρόλαβαν να κάνουν&#8230;</p>
		</span>

		<span class="post-date">Neopolis Team - Ιανουάριος 3, 2022</span>	</span>
</a><a href="https://www.neopolis.gr/apopse-i-proti-vrochi-apo-peftasteria-gia-to-2022/" class="post-preview-small post-132402 post type-post status-publish format-standard has-post-thumbnail hentry category-entos-sunorwn category-ta-nea-sou tag-19433 tag-astronomiko-fenomeno tag-4417 tag-1549 tag-1562 tag-nychterinos-ouranos tag-3749 tag-tetartides">
	<figure class="post-preview-small__cover">
		<img src="https://www.neopolis.gr/wp-content/uploads/2022/01/asteria-165x115.jpg" alt="">
	</figure>
	<span class="post-preview-small__inner">
		<h3 class="post-preview-small__title">Απόψε η πρώτη βροχή από πεφταστέρια για το 2022, άλλη μία ευκαιρία για ευχές!</h3>
		
		<span class="post-preview-small__excerpt">
			<p>Μία που μας ενώνει όλους: 2022 please be good!</p>
		</span>

		<span class="post-date">Neopolis Team - Ιανουάριος 3, 2022</span>	</span>
</a><a href="https://www.neopolis.gr/epistrofi-sta-amfitheatra-theli-to-yp-pedias-meta-tis-giortes/" class="post-preview-small post-132396 post type-post status-publish format-standard has-post-thumbnail hentry category-tou-foititi category-foititika-nea tag-anigma tag-2041 tag-dia-zosis-mathimata tag-koronoios tag-krousmata tag-5245 tag-524 tag-scholia tag-624">
	<figure class="post-preview-small__cover">
		<img src="https://www.neopolis.gr/wp-content/uploads/2021/10/foitites-165x115.jpeg" alt="">
	</figure>
	<span class="post-preview-small__inner">
		<h3 class="post-preview-small__title">Πανεπιστήμια: Επιστροφή στα αμφιθέατρα θέλει το Υπ. Παιδείας μετά τις γιορτές!</h3>
		
		<span class="post-preview-small__excerpt">
			<p>Αποκλείουν τις εισηγήσεις για υβριδική διδασκαλία.</p>
		</span>

		<span class="post-date">Neopolis Team - Ιανουάριος 3, 2022</span>	</span>
</a><a href="https://www.neopolis.gr/12-stochi-gia-mia-erotiki-nea-chronia/" class="post-preview-small post-132256 post type-post status-publish format-standard has-post-thumbnail hentry category-the-sexperts category-kentriko-arthro category-ta-dika-mas tag-lista tag-178 tag-nei-stochi tag-5775 tag-124 tag-sexoualiki-stochi">
	<figure class="post-preview-small__cover">
		<img src="https://www.neopolis.gr/wp-content/uploads/2022/01/bed-bed-165x115.jpeg" alt="">
	</figure>
	<span class="post-preview-small__inner">
		<h3 class="post-preview-small__title">12 σεξουαλικοί στόχοι να θέσεις, έναν για κάθε μήνα, για μία ερωτική νέα χρονιά!</h3>
		
		<span class="post-preview-small__excerpt">
			<p>Θέσε νέους στόχους, ακόμα κι αν είναι πρόστυχοι! </p>
		</span>

		<span class="post-date">Neopolis Team - Ιανουάριος 3, 2022</span>	</span>
</a></div></div><div class="sidebar-widget" id="np_advertise-3"><div class="widget-content"><div id="article_sidebar2"></div></div></div><div class="sidebar-widget" id="np_fb_plugin-2"><div class="widget-content"><div class="fb-page" 
	data-href="https://www.facebook.com/neopolis.gr" 
	data-small-header="false" 
	data-adapt-container-width="true" 
	data-hide-cover="false" 
	data-show-facepile="true"
	data-width="380"> 
</div></div></div><div class="sidebar-widget" id="np_advertise-4"><div class="widget-content"><div id="article_sidebar3"></div></div></div>
                        
                    </aside> <!-- end sidebar -->
                </div>
            </div>

        </div> <!-- article-page -->

    



<div class="strossle-widget"></div>
<div id="stop-sticky-sidebar"></div>
<section class="section best-posts desktop-only">
    <div class="container">

        <div class="section-heading">
            <h2 class="section-heading__title">#BEST OF INTERNET</h2>
        </div>

        <div class="best-posts-desktop">
            <div class="row best-of-internet-mobile-slider"></div>
        </div>

    </div>
</section>
<footer class="footer">
    <div class="site-panel">
        <div class="site-panel-container">

            <div class="row align-items-center">
                <div class="col-md-5">
                    
                                            <div class="socials">

                            
                                
                                <a href="https://www.facebook.com/neopolis.gr" target="_blank" class="item">
                                    <svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 96.124 96.123" style="enable-background:new 0 0 96.124 96.123;">
	<path fill="#ffffff" d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803
		c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654
		c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246
		c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"/>
</svg>
                                </a>

                            
                                
                                <a href="https://twitter.com/NeopolisGr" target="_blank" class="item">
                                    <svg xmlns="http://www.w3.org/2000/svg" width="20px" height="20px" x="0px" y="0px" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;">
		<path fill="#ffffff" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
			c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
			c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
			c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
			c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
			c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
			c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
</svg>
                                </a>

                            
                                
                                <a href="https://www.instagram.com/neopolisgr/" target="_blank" class="item">
                                    <svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 438.536 438.536" style="enable-background:new 0 0 438.536 438.536;">
	<path fill="#ffffff" d="M421.981,16.562C410.941,5.519,397.711,0,382.298,0H56.248C40.83,0,27.604,5.521,16.561,16.562
		C5.52,27.6,0.001,40.828,0.001,56.243V382.29c0,15.413,5.518,28.644,16.56,39.683c11.043,11.04,24.272,16.563,39.687,16.563
		h326.046c15.41,0,28.644-5.523,39.684-16.563c11.043-11.039,16.557-24.27,16.557-39.683V56.243
		C438.534,40.825,433.021,27.604,421.981,16.562z M157.462,158.025c17.224-16.652,37.924-24.982,62.097-24.982
		c24.36,0,45.153,8.33,62.381,24.982c17.228,16.655,25.837,36.785,25.837,60.386c0,23.598-8.609,43.729-25.837,60.379
		c-17.228,16.659-38.014,24.988-62.381,24.988c-24.172,0-44.87-8.336-62.097-24.988c-17.228-16.652-25.841-36.781-25.841-60.379
		C131.621,194.81,140.234,174.681,157.462,158.025z M388.865,370.589c0,4.945-1.718,9.083-5.141,12.416
		c-3.433,3.33-7.519,4.996-12.282,4.996h-305.2c-4.948,0-9.091-1.666-12.419-4.996c-3.333-3.326-4.998-7.471-4.998-12.416V185.575
		H89.08c-3.805,11.993-5.708,24.462-5.708,37.402c0,36.553,13.322,67.715,39.969,93.511c26.65,25.786,58.721,38.685,96.217,38.685
		c24.744,0,47.583-5.903,68.527-17.703c20.937-11.807,37.486-27.839,49.676-48.112c12.183-20.272,18.274-42.4,18.274-66.38
		c0-12.94-1.91-25.406-5.715-37.402h38.547v185.014H388.865z M388.865,115.626c0,5.52-1.903,10.184-5.716,13.99
		c-3.805,3.809-8.466,5.711-13.989,5.711h-49.676c-5.517,0-10.185-1.903-13.99-5.711c-3.806-3.806-5.708-8.47-5.708-13.99V68.522
		c0-5.33,1.902-9.945,5.708-13.848c3.806-3.901,8.474-5.854,13.99-5.854h49.676c5.523,0,10.185,1.952,13.989,5.854
		c3.812,3.903,5.716,8.518,5.716,13.848V115.626z"/>
</svg>
                                </a>

                            
                                
                                <a href="https://www.youtube.com/channel/UCxEcQCPRYJABIeAwxum9_9g" target="_blank" class="item">
                                    <svg width="20px" height="20px" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 310 310" style="enable-background:new 0 0 310 310;">
	<path fill="#ffffff" d="M297.917,64.645c-11.19-13.302-31.85-18.728-71.306-18.728H83.386c-40.359,0-61.369,5.776-72.517,19.938
		C0,79.663,0,100.008,0,128.166v53.669c0,54.551,12.896,82.248,83.386,82.248h143.226c34.216,0,53.176-4.788,65.442-16.527
		C304.633,235.518,310,215.863,310,181.835v-53.669C310,98.471,309.159,78.006,297.917,64.645z M199.021,162.41l-65.038,33.991
		c-1.454,0.76-3.044,1.137-4.632,1.137c-1.798,0-3.592-0.484-5.181-1.446c-2.992-1.813-4.819-5.056-4.819-8.554v-67.764
		c0-3.492,1.822-6.732,4.808-8.546c2.987-1.814,6.702-1.938,9.801-0.328l65.038,33.772c3.309,1.718,5.387,5.134,5.392,8.861
		C204.394,157.263,202.325,160.684,199.021,162.41z"/>
</svg>
                                </a>

                            
                        </div>
                        <!-- end socials -->
                    
                </div>

                <div class="col-md-2">
                    <div class="text-center">
                        <div class="site-panel-logo">
                            <a href="https://www.netplanet.gr/" class="custom-logo-link" rel="home" itemprop="url" target="_blank">
                                <span style="margin:0 auto; font-size: 12px;color: #000;">Created By</span><br/><img
                                        src="https://www.neopolis.gr/wp-content/themes/neopolis/images/created_by_netplanet.png"
                                        style="margin: 0 auto;" class="custom-logo" alt="NetPlanet"
                                        itemprop="logo"></a>
                        </div>
                    </div>
                </div>

                <div class="col-md-5">
                    <div class="site-menu">

                        <nav class="menu-site-menu-container"><ul id="menu-site-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21653"><a href="https://www.neopolis.gr/schetika/">Σχετικά</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21655"><a href="https://www.neopolis.gr/advertise/">Διαφημιστείτε</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21654"><a href="https://www.neopolis.gr/epikinonia/">Επικοινωνία</a></li>
</ul></nav>
                        <button class="site-menu-search fancybox" href="#modal-popup-search">
                            <span class="label">Search</span>
                                                        <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 56.966 56.966" style="enable-background:new 0 0 56.966 56.966;" xml:space="preserve">
<path d="M55.146,51.887L41.588,37.786c3.486-4.144,5.396-9.358,5.396-14.786c0-12.682-10.318-23-23-23s-23,10.318-23,23
	s10.318,23,23,23c4.761,0,9.298-1.436,13.177-4.162l13.661,14.208c0.571,0.593,1.339,0.92,2.162,0.92
	c0.779,0,1.518-0.297,2.079-0.837C56.255,54.982,56.293,53.08,55.146,51.887z M23.984,6c9.374,0,17,7.626,17,17s-7.626,17-17,17
	s-17-7.626-17-17S14.61,6,23.984,6z"/>
</svg>
                        </button>

                    </div>
                </div>
            </div>

        </div>
    </div>
</footer>
<!-- end footer -->


<div id="modal-popup-search" class="fncb-hide zoom-anim-dialog popup popup-search">

    <form class="search-form" method="GET" action="https://www.neopolis.gr">
	<div class="form-group mb-0">
		<input type="text" name="s" class="" id="search" value="" autocomplete="off">
		<label for="search"><mark>Search</mark><span class="hide-mobile"> <mark>for</mark> beauty, make up, style</span></label>

		<button class="btn btn-primary">Search</button>
	</div>

	<div class="search-results"></div>
</form>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.neopolis.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neopolis.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"neopolis"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neopolis.gr/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-1.12.4.min.js?ver=1.25'></script>
<script type='text/javascript' src='https://www.neopolis.gr/wp-content/themes/neopolis/js/plugins.js?ver=1641297467'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var theme = {"ajax_url":"https:\/\/www.neopolis.gr\/wp-admin\/admin-ajax.php","url":"https:\/\/www.neopolis.gr\/wp-content\/themes\/neopolis"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neopolis.gr/wp-content/themes/neopolis/js/main.js?ver=1641297467'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"post-sidebar","margin_top":0,"margin_bottom":0,"stop_id":"stop-sticky-sidebar","screen_max_width":768,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["np_advertise-3","np_fb_plugin-2","np_advertise-4"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neopolis.gr/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.neopolis.gr/wp-includes/js/wp-embed.min.js?ver=5.1.11'></script>
<!--<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/80986/tag"></script>-->
<!-- PHAISTOS INVIDEO START -->
<script src="//static.adman.gr/adman.js"></script>
<script src="//static.adman.gr/inpage/inpage.js"></script>
<script>
    var inpage = new Adman.VideoInPage({
        src: 'https://phaistos-ssp.adman.gr/gbanner/?1558517855|22909/1x1?264335:=1558517855@1920x1200x32?/vast=2/testcookie1',
        insertBefore: "document.querySelectorAll('.article__content p')[1]"
    });
</script>
<!-- PHAISTOS INVIDEO END -->
</body>

</html>

<!-- Dynamic page generated in 1.176 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-01-04 13:57:48 -->

<!-- super cache -->